Le forum de l'équipe de la science

Le forum qui parle de BOINC et de ses projets avec l'équipe de la science
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 configuration for Work pas prise en compte ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Phil68
Debutant
Debutant
avatar

Nombre de messages : 85
Date d'inscription : 15/12/2005

MessageSujet: configuration for Work pas prise en compte ???   Sam 17 Déc - 11:24

C'est bizarre.... avant j'avais deux seti qui tournaient sur les 2 proc de la machine... ma config Work semble tjs ok, et pourtant il n'y a plus qu'un process qui tourne et encore qu'a 50% du cpu... bizarre non ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phil68
Debutant
Debutant
avatar

Nombre de messages : 85
Date d'inscription : 15/12/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Sam 17 Déc - 11:49

j'ai fait un kill du boinc et l'ai redemarré..... et la c bon... bizarre

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pas93
Webmestre
Webmestre
avatar

Nombre de messages : 4850
Age : 27
Localisation : seine-Saint-Denis(93) ( Le blanc-mesnil)
Date d'inscription : 01/11/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Sam 17 Déc - 12:14

C'était un dual cor??? ou un bi processeur?? Si c'est un bi processeur peut êtres ton ordi aurait fait un plantage et les fichier qui s'était mis l'or de l'installation pour pouvoir utiliser les 2 processeur en même temps était en error enfin le plus important c'est qu'il remarche go team

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://edls.boinc.fr
Setiknocker
Modérateur
Modérateur
avatar

Nombre de messages : 503
Localisation : Marseille
Date d'inscription : 02/11/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Sam 17 Déc - 12:32

Phil68 a écrit:
C'est bizarre.... avant j'avais deux seti qui tournaient sur les 2 proc de la machine... ma config Work semble tjs ok, et pourtant il n'y a plus qu'un process qui tourne et encore qu'a 50% du cpu... bizarre non ?

Tu as vérifié tes préférences sur le site du projet concerné??
J'ai remarqué que tout avait été réinitialisé pour moi, j'ai du refaire les modifications hier...

_________________
Live from Mars...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.referencement-marseille.eu
gus
Webmestre
Webmestre
avatar

Nombre de messages : 1952
Localisation : Laval (près de Grenoble)
Date d'inscription : 01/11/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Sam 17 Déc - 13:42

oui parce que tu le sais surement mais tu peux choisir le nombre de processeurs que tu veux utiliser

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://boinc-alpes.ifrance.com
pas93
Webmestre
Webmestre
avatar

Nombre de messages : 4850
Age : 27
Localisation : seine-Saint-Denis(93) ( Le blanc-mesnil)
Date d'inscription : 01/11/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Sam 17 Déc - 13:45

OUi mais si il a juste kill son boinc manager c'est que le problème venait de sa version et non du site puisque juste après l'avoir réinstaller boincmanager ça a remarché.

ET aussi seti toi ça a été réinisializé juste pour sztaki ou tout les projets????

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://edls.boinc.fr
Setiknocker
Modérateur
Modérateur
avatar

Nombre de messages : 503
Localisation : Marseille
Date d'inscription : 02/11/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Sam 17 Déc - 13:56

je ne sais pas, je n'ai pas vérifié sur Seti et j'ai remarqué que ca avait été réinitialisé sur Sztaki

_________________
Live from Mars...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.referencement-marseille.eu
pas93
Webmestre
Webmestre
avatar

Nombre de messages : 4850
Age : 27
Localisation : seine-Saint-Denis(93) ( Le blanc-mesnil)
Date d'inscription : 01/11/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Sam 17 Déc - 13:59

Oui mais si cela n'a été réinisialisé que sur ce projet cela devrait êtres normal vue qu'il ont fait baucoup de changement Wink

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://edls.boinc.fr
Setiknocker
Modérateur
Modérateur
avatar

Nombre de messages : 503
Localisation : Marseille
Date d'inscription : 02/11/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Sam 17 Déc - 14:00

Il faudrait que je vérifie celle de seti, je n'en avait fait aucune sous µFluids

_________________
Live from Mars...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.referencement-marseille.eu
pas93
Webmestre
Webmestre
avatar

Nombre de messages : 4850
Age : 27
Localisation : seine-Saint-Denis(93) ( Le blanc-mesnil)
Date d'inscription : 01/11/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Sam 17 Déc - 14:05

ok Wink

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://edls.boinc.fr
Phil68
Debutant
Debutant
avatar

Nombre de messages : 85
Date d'inscription : 15/12/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Dim 18 Déc - 13:38

ça recommence.... grrrrr.... hier no prob, 2 process seti en parallele...
ce matin plus qu'un seul qui tourne, et aucune nouvelle wu.....
Pourtant mes parametres sont tjs ok.....
je vais attendre la fin de celle-la et voir si il en recharge automatiquement.....

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pas93
Webmestre
Webmestre
avatar

Nombre de messages : 4850
Age : 27
Localisation : seine-Saint-Denis(93) ( Le blanc-mesnil)
Date d'inscription : 01/11/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Dim 18 Déc - 14:56

Oui en effet c'est bizarre as-tu été sur ton compte de ton projet?? pour voir si çane serait pas cette configue la qui est changer sinon attend un peu pour voir et aussi tu tourne sous quels version de boincmanager???

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://edls.boinc.fr
Phil68
Debutant
Debutant
avatar

Nombre de messages : 85
Date d'inscription : 15/12/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Lun 19 Déc - 11:54

oki, apres cette wu qui marchait en solo.... il a repris tout seul le boulot sur les 2 proc en parallele.... bizarre bizarre... mais bon l'essentiel est que je recalcule correctement :-)

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pas93
Webmestre
Webmestre
avatar

Nombre de messages : 4850
Age : 27
Localisation : seine-Saint-Denis(93) ( Le blanc-mesnil)
Date d'inscription : 01/11/2005

MessageSujet: Re: configuration for Work pas prise en compte ???   Lun 19 Déc - 13:30

Oui en effet cela est bizarre peut êtres cela vient des wus envoyer qui comporterais des erreurs enfin le plus important est qu'il remarche comme tu le dit Wink

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://edls.boinc.fr
Contenu sponsorisé




MessageSujet: Re: configuration for Work pas prise en compte ???   

Revenir en haut Aller en bas
 
configuration for Work pas prise en compte ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Prise en compte des données manquantes dans un calcul de %
» Combien de temps pour la prise en compte du changement d'échelon?
» Ma dernière note pédagogique n'apparaît pas sur I-Prof : sera-t-elle prise en compte lors de ma nouvelle inspection ?
» Retraite -prise en compte de la NBI
» prise en compte du Pacs ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de l'équipe de la science :: BOINC :: Problèmes-
Sauter vers: