Le forum de l'équipe de la science

Le forum qui parle de BOINC et de ses projets avec l'équipe de la science
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 problème sur le forum ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jump400
Aventurier
Aventurier
avatar

Nombre de messages : 694
Localisation : Voiron - 38 (Isere)
Date d'inscription : 03/03/2006

MessageSujet: problème sur le forum ?   Ven 5 Mai - 19:11

C'est Goodforum qui cafouille ou c'est une impression ? scratch
Depuis hier soir j'ai beaucoup de peine à accéder au forum.
Je croyais que c'était un pb sur mon pc avec FireFox, mais finalement non.
Meme un test avec vazlidator.w3.org montrait bien que l'url ne répondait pas ...

Pour l'instant ça marche (la preuve tongue )

Bon courage aux admins, on vous soutient !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myboinc.com/GetUOTD.php
pas93
Webmestre
Webmestre
avatar

Nombre de messages : 4850
Age : 27
Localisation : seine-Saint-Denis(93) ( Le blanc-mesnil)
Date d'inscription : 01/11/2005

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 19:19

Oui j'ia remarqué et la le forum a été inaccessible pendant au moins 1 heure le nouvel hébergement arrive bientot c'est iminent
Wink

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://edls.boinc.fr
Le Zam
Aventurier
Aventurier
avatar

Nombre de messages : 792
Localisation : Près de Longwy (54)
Date d'inscription : 23/01/2006

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 19:38

Ouf Shocked
Il n'y avait plus qu'une page blanche affraid

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jump400
Aventurier
Aventurier
avatar

Nombre de messages : 694
Localisation : Voiron - 38 (Isere)
Date d'inscription : 03/03/2006

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 20:23

En ce moment je ne vois plus les avatars ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myboinc.com/GetUOTD.php
gus
Webmestre
Webmestre
avatar

Nombre de messages : 1952
Localisation : Laval (près de Grenoble)
Date d'inscription : 01/11/2005

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 20:47

moi je n'ai pas eu de pbs pour acceder au forum, mais effictivemment je ne vois pas non plus les avatars

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://boinc-alpes.ifrance.com
pas93
Webmestre
Webmestre
avatar

Nombre de messages : 4850
Age : 27
Localisation : seine-Saint-Denis(93) ( Le blanc-mesnil)
Date d'inscription : 01/11/2005

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 21:04

Moi ausis je ne les voit pas Evil or Very Mad

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://edls.boinc.fr
Le Zam
Aventurier
Aventurier
avatar

Nombre de messages : 792
Localisation : Près de Longwy (54)
Date d'inscription : 23/01/2006

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 21:43

affraid

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gus
Webmestre
Webmestre
avatar

Nombre de messages : 1952
Localisation : Laval (près de Grenoble)
Date d'inscription : 01/11/2005

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 22:15

vivement qu'on puisse approvisionner le new forum

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://boinc-alpes.ifrance.com
pas93
Webmestre
Webmestre
avatar

Nombre de messages : 4850
Age : 27
Localisation : seine-Saint-Denis(93) ( Le blanc-mesnil)
Date d'inscription : 01/11/2005

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 22:29

Oui MarcP il y a 5 jour environs ma dit qu'il était situé chè plsu ou pour installé ces nouveaux serveur ont va être héberger sur un nouveaux serveur lol!

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://edls.boinc.fr
gus
Webmestre
Webmestre
avatar

Nombre de messages : 1952
Localisation : Laval (près de Grenoble)
Date d'inscription : 01/11/2005

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 22:31

un vieux ou un puissant Wink

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://boinc-alpes.ifrance.com
jump400
Aventurier
Aventurier
avatar

Nombre de messages : 694
Localisation : Voiron - 38 (Isere)
Date d'inscription : 03/03/2006

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 22:48

Revoilà nos avatars ! enfin je vous reconnait !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myboinc.com/GetUOTD.php
pas93
Webmestre
Webmestre
avatar

Nombre de messages : 4850
Age : 27
Localisation : seine-Saint-Denis(93) ( Le blanc-mesnil)
Date d'inscription : 01/11/2005

MessageSujet: Re: problème sur le forum ?   Ven 5 Mai - 22:52

Il n'y a pas beosin d"un puissant serveur pour héberger c'est la connexion qui compte surtout enfin il faut pas que le serveur soit un encêtre non plus lol!

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://edls.boinc.fr
gus
Webmestre
Webmestre
avatar

Nombre de messages : 1952
Localisation : Laval (près de Grenoble)
Date d'inscription : 01/11/2005

MessageSujet: Re: problème sur le forum ?   Sam 6 Mai - 19:12

c'est ce que je voulas dire Laughing

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://boinc-alpes.ifrance.com
Contenu sponsorisé




MessageSujet: Re: problème sur le forum ?   

Revenir en haut Aller en bas
 
problème sur le forum ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de connexion, forum inaccessible ....
» Petit problème de classification statistique
» La luette
» Problèmes de Dirichlet. [Cadeau(x) pour pco.]
» Problèmes avec Vatican II sur l'arche de Marie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de l'équipe de la science :: Le forum :: Suggestions / Critiques-
Sauter vers: